Beiträge von AndreasW

    Zitat

    hatte meine sättel in essig eingelegt

    HA ! Also doch einer ! :D Ich verspreche mit davon auch den meisten Erfolg. Hat bis her immer toll funktioniert.


    Dichtungen etc. hast du aber alles entfernt oder ? ?( Sprich, den Sattel KOMPLETT zerlegt und nur die Metallteile eingelegt ?


    Irgendwelche Korrosionen im Inneren der Kolben treten da eh nicht auf mit dem Essig ? Davor hab ich am meisten Angst ... dass da irgendwas aufgeraut/aufgeätzt wird und dann nicht mehr richtig dicht ist ....

    Zitat

    hab sie mit hammerit lackiert und bis heute nix negatives festgestellt. allerdings fahre ich keine rundstrecke damit darum kann ich nichts zur eventuellen überhitzung sagen.

    Nur mal zum Thema Hammerit und Überhitzung ... Hammerit ist bis 150° hitzebeständig ... der Bremsattellack eines "namhaften Herstellers" bis 140° :rolleyes:

    Kriegt man damit auch die Korrisonsrückstände runter ? ?(
    Ich hätte jetzt vermutet, dass man da schon mit schwereren Geschützen auffahren muß als Bremsenreiniger ...


    Beim Lack hätt ich an Hammerit gedacht ... hat sich bei einigen Fahrwerksteilen schon hervorragend bewährt :D Einigen Berichten zufolge sollts damit auch auf Bremssättel klappen.

    Wie bekommt man am besten die Bremssättel sauber ? Möchte sie lackieren und vorher aber möglichst den 20Jahre alten Dreck runterkriegen.


    Bei den üblichen, hier im Forum nachzulesenden Methoden (in Essig einlegen, Backofenspray) bin ich mir nicht sicher ob man das machen darf. Dafür müßte man vermutlich zumindest den Sattel komplett zerlegen in Flanschgehäuse und Zylindergehäuse. (abgebaut werden die Sättel sowieso)


    Gibts da irgendwelche Tips ?

    Zitat

    Hmmmm....Diese Dinger über Zigarettenanzünder müssten doch eigentlich die Sicherung beim Starten überfordern....Oder denke ich da falsch...

    Mit der Zig. Anzünder Variante kannst eh nicht sofort starten. Das mußt so 15 Min. hängen lassen, dadurch wird deine Batterie etwas geladen und dann kannst starten.


    M.m. nach sind die Dinger absolutes Klump (von den >300€ Werkstattgeräten abgesehen) ... aber als Zwischenlösung vielleicht brauchbar. Würde mir da lieber eine normale 35Ah Autobatterie aus dem Baumarkt oder ATU holen. Kriegst auch unter 40€ und damit kannst wenigstens sofort starten und auch öfters. Und daheim hängst sie einfach ans Ladegerät.

    @belgier


    Ich weiß nicht ob es dir hilft, aber hier mal ein paar Tips ;)


    1.) Wenn du den Strom nicht messen kannst, dann miß einfach mal den Widerstand der Glühkerze. (ein Multimeter scheinst du ja bei der Hand zu haben)


    Ohmsches Gesetz ... U = R*I => I = U/R also Strom(Ampere) = Spannung(Volt) durch Widerstand(Ohm)


    Bsp.: Hat die Kerze 4 Ohm und betreibst sie mit 12Volt. => 3 Ampere


    Der Widerstand wird sich zwar ändern wenn die Kerze warm wird, aber du kannst es so annähern. (sofern dein Multimeter bei so geringen Widerstandswerten brauchbare Werte liefert)


    2.) Moderne KFZ haben genau solche "elektrische Zuheizer" installiert. Konkret weiß ich das von den neuen 3er Modellen mit Diesel. Die würden sonst ewig brauchen um auf Temperatur zu kommen. Eventuell kannst du dich da mal schlau machen was die verbaut haben. (und auch wo die das verbaut haben)

    Muß das mal hochholen.


    Ich suche ebenfalls eine Flexleitung direkt vom Geber- zum Nehmerzylinder. Sehe ich das richtig dass die ganzen Kits die bei ebay.co.uk angeboten werden zu kurz sind weil sie für die Rechtslenker sind ?


    Hat schon wer passende Kits gefunden ?

    Erst mal ist die Frage wo die Temperatur gemessen wird. 110° an der Ölablassschraube an der Ölwanne gemessen ist was anderes als 110° im Block.


    Grundsätzlich sollten 110° aber für überhaupt kein Motoröl ein Problem darstellen ...


    Edit: Nemesis war schneller. Irgendsowas mit 170° hatte ich auch im Kopf. In der Praxis halten die Öle wahrscheinlich noch mehr aus.

    Zitat

    Supra Mk 3 auch schön, tendenziell noch einen Tick älter als der s13 und im Unterhalt wahrscheinlich ne Ecke teurer.

    Zitat

    Mitsubishi 3000 GT; die Sauger gibt's zu sehr erschwinglichen Preisen.

    ... korrigiert mich wenn ich falsch liege ... aber für wen eine MK3 Supra schon teuer im Erhalt ist, der sollte garnicht über einen 3000GT nachdenken ...

    Eine Schraube mit abgerissenem Ausdreher drinnen ist glaube ich wirklich böse zum Rausbohren. :D Weil dir der Bohrer immer vom Ausdreher weg wandern wird.
    Ich glaub auch, dass du da selber nicht viel machen kannst. (außer beten :D )

    Achso, du willst etwas schweißen lassen ... ich hab den Thread falsch verstanden, sorry ;) Ich dachte du willst es selber machen.


    Zum Schweißen an Karosserieblech mußt du dir jemanden mit einem ordentlichen MIG/MAG Gerät suchen und vor allem jemanden der's richtig kann ... sonst hast du nachher größere Löcher als vorher ;)

    schraubaer


    Stimmt ! Kehlnaht ist logischerweise wesentlich schwieriger, aber krieg ich mittlerweile auch halbwegs hin :)


    Vielleicht bin ich auch einfach nur ein Genie :D ... auf jeden Fall krieg ich mittlerweile alles was ich brauche so hin, dass ich damit zufrieden bin.


    Für mich ist eigentlich beim Schweißen noch das größte Problem, dass ich direkt beim Schweißvorgang keinen Unterschied zwischen Metall und Schlacke sehe ... sprich nach dem Abkühlen und Entfernen der Schlacke ist die Naht zu dünn. Da brauch ich noch etwas Gefühl dafür ...

    Hab auch vor 2 Wochen das erste mal ein paar Sachen zusammengebraten :D (ganz normalens Elektrodenschweißen von 4mm Stahl, allerdings mit einem sauguten Inverter) Ich finde für das erste Mal läßt sich das Ergebnis absolut sehen.


    90656420.th.jpg


    So eine Raketenwissenschaft wie viele tun ist es nicht (von wegen muß man 3 Jahre gelernt haben etc.) ... einfach mal im Internet ein paar Anleitungen lesen und dann selbst probieren, probieren, probieren und nochmals probiere.


    Sehr gute "Erste Schritte" Anleitung zum Elektrodenschweißen gibt es hier:


    http://www.autoschrauber.de/co…weissen-mit-elektrode.php


    ... die hab ich mir zu Gemüte geführt, Inverter zur Hand und los :D ... Ergebnis ... oben gezeigte Schweißnaht

    Zitat

    Das einfache Zwischengas soll verhindern, dass beim Einkuppeln im niedrigeren Gang als vorher die Antriebsachse ungewollt verzögert oder gar blockiert, und man so also auch schneller wieder einkuppeln kann (ohne Schleifen).

    ... das ist für mich kein Zwischengas, sondern ganz normales Autofahren. Das lernt man doch so schon in der Fahrschule.


    Kuppelt doch kein Mensch bei Standgas ein nach dem Runterschalten :vogel: ... da klopfst ja jedesmal mit dem Kopf am Lenkrad an ... wenn man nicht gerade einen 35PS 1.0 fährt ...

    TurboGrinch


    Nachdem du ja da der Guru auf dem Gebiet bist :D Ist im ursprünglichen Sinne "Zwischengas" nicht genau das was man beim "Zwischenkuppeln" gibt ?


    Sprich ... auskuppeln, Gang raus, einkuppeln, Zwischengas, auskuppeln, neuen Gang einlegen, einkuppeln.


    So wie man eben bei unsynchronisierten Getrieben schaltet. (und bei synchr. Getrieben absolut sinnfrei ... ) Alles andere ist doch kein "echtes" Zwischengas ... auch wenn die meisten Zwischengas dazu sagen ...

    Grade das halte ich aber eher für keine gute Idee ...


    Wie soll man einen Ölfilter reinigen ??? Höchstens mit Benzin auswaschen .... und da besteht auch die Gefahr, dass man kleine Späne etc. von einer Seite auf die andere wäscht und dann erst recht im Motor hat. :grübeln:

    Ich hab auch nie behauptet dass ich einen tieferen Sinn darin sehe ;) ... eventuell ein paar 1/10tel Grad Kühlwirkung ;) Hab einfach noch nie was derartiges gesehn, drum hab ich es gepostet. :rolleyes: Unter dem Motto "was es nicht alles gibt ... "

    Logo ... wenn die Anzeige abgeklemmt ist, muß der Zeiger auf 0 gehen. Tut er das nicht hat die Anzeige an sich was. (vermutlich mechanisch)


    Normalerweise sind diese Anzeigen Drehspulenanzeigen. Zurückgestellt werden die einfach durch eine kleine Feder und der Nullpunkt kann oft über eine Justierschraube eingestellt werden.


    Bei KFZ Anzeigen ist die Justierung meistens aber nicht zugänglich ... wenn du Glück hast kannst du das Trum irgendwie aufmachen und entweder nachjustieren oder den Grund rausfinden warum es klemmt.


    Hier ein Beispiel von einem ähnlich aufgebauten Instrument. Die goldene Schraube verstellt die Vorspannung der Rückholfeder und somit auch den Nullpunkt.


    drehspulinstrument.jpg



    Bei Wikipedia gibts auch eine schöne Beschreibung dafür ;)


    Moving_coil_instrument_principle.png Funktionsprinzip eines Drehspulmesswerkes: (1) Weicheisenkern, (2) Permanentmagnet, (3) Polschuhe, (4) Skale, (5) Spiegelskale, (6) Rückstellfeder, (7) Drehspule, ( 8 ) Ruhelage, (9) Maximalausschlag, (10) Spulenkörper, (11) Justierschraube, (12) Zeiger, (13) Südpol, (14) Nordpol

    ... wart 2 Wochen ... dann fährt dir sowieso wieder einer hinten drauf :D


    Also ich glaub auch dass du die runternehmen mußt um zu sehen was da los ist. Oder eben zurück zur Werkstatt und richten lassen. Die haben's ja verbockt. Recht viel andere Lösungen wirds da net geben.


    Ist dir das nicht gleich beim Abholen aufgefallen ? ?( ( ... ja ich weiß, klugscheiß :D )

    Alter Thread aber wirklich cool Sache !!!


    Hab heute die Sache mit einer Menge Schrauben und Muttern vom Fahrwerk versucht. Die werden wie neu. Hab auch Elektrolyse und die Methode mit Backpulver versucht. ( http://www.holzwerken.de/museum/links/elektrolyse.phtml )


    Aber am Besten ist wirklich einfach in Essig einlegen und längere Zeit drinnenlassen. Alles andere funktioniert nicht so gut und macht nur mehr Aufwand/Sauerei. :thumbup: Werde mit demnächst gleich mal einen 5 Liter Kanister Billig-Essig besorgen.

    s1984


    Danke für den Link ! Super ! :thumbsup:


    Da drinnen steht auch alles was ich wissen wollte ;)

    Zitat

    Nimm einfach normales Dichtungspaier
    ->Zeichne die Kontur auf
    ->Schneide die Außenkontur aus
    ->Stanze mit verschiedenen Locheisen die Löcher passend aus !

    Sollte grundsätzlich gehen, aber wie du auch schon vermutest, die Stromaufnahme wird das größere Problem sein.


    Ich würde kein Risiko eingehen (wieviel Ampere die internen Relais schalten können wird wohl nicht so einfach rauszufinden sein) und einfach ein weiteres Relais dahinterschalten. 12V KFZ Leistungsrelais kosten ja eh praktisch nix und dann kann auch nix schiefgehn.


    Sprich ... mit dem serienmäßigen Relais schaltest du nur die Spule eines zweiten Relais, welches dann den Lüfter schaltet. Passende Relais findest z.B. bei Conrad ... kosten so um die 15€ ... 12V/70A oder sowas in der Richtung. Je nachdem welche Lüfter du verwendest.